Forum

Bitte , um Beiträge und Themen zu erstellen.

Bonus wird nicht ausgezahlt

12

also mein Speditionschef hat Boni für "keinen Schaden" eingetsellt und in meiner Auftragsabrechnung steht auch das ich nen Bonus bekomme aber er wird nicht auf mein Konto gezahlt und ist auch nicht im Cashflow bei Details zu sehen. Die Einstellungen sind nur Kontor und ohne Schaden und ich fahre nur Kontor aber trotzdem  bekomme ich keinen Bonus ausgezahlt.

 

Rene

Hallo.

Bist du möglicherweise unter der niedrigsten Stufe?

Du kannst uns zur Prüfung ja auch mal eine Auftragsnummer da lassen.

 

Mit freundlichen Grüßen,

Walldi222

also der chef hat 0 bis 450000 nur kontor kein schaden eingestellt.  ein auftrag war #6336425 oder auch

#6335324

 

Rene

Sorry, war gestern nicht mehr am PC.

Ich setzte es mir für heut abend aber auf die to do Liste.

Es scheint da einen Fehler bei uns im System gegeben zu haben.
Ich habe deinen Chef (Stein) zu mir in den Support eingeladen.
Es würde mich freuen wenn du dann auch mit dabei sein könntest.

Ich habe mit deinem Chef gesprochen. Er will dir die fehlenden 600€ aus den beiden Aufträgen manuell überweisen.

Sorry für den Fehler.

Mit freundlichen Grüßen, Walldi222

hi. es scheint aber generell ein Problem dann mit Kontor Fahrt und Bonus zu sein. Ich bin grade wieder eine  Kontorfahrt gefahren wo ich Anspruch auf Bonus habe und wieder habe ich nichts bekommen

 

Rene

Stein war unabhängig von dir bereits bei uns im Support.

Im Rahmen dessen wurde einiges umgestellt was  das angeht.

aber ist es ein software fehler weil es immer noch nicht funktioniert. stein kann ja nun nicht jedes mal alles manule überweisen oder?

 

Rene

Huhu.

Klar soll Stein das nicht für immer so machen.

Ich gebe das Thema mal an die Entwickler weiter.

 

Bitte gebe uns doch noch mal eine aktuelle Auftrags ID die betroffen ist.

12
Supportscreen tag